La libertad de prensa, no se negocia ni se condiciona... se ejerce.
Policía

Vídeo Circula vídeo de los presuntos asesinos de Emma Gabriela antes de asesinarla

756

VISITAS
En Facebook publicaron antes de asesinar a Emma un vídeo en vivo en el que celebraban su vida en la capital yucateca con el dinero que les pagaron por el crimen

Vídeo Calvario sin fin para familia de Emma Gabriela Molina para obtener justicia en Yucatán

Luchan ahora contra los recursos económicos y la corrupción alimentada por el mandante del brutal feminicidio acaecido en Mérida este año
Leer Noticia

CNDH reitera: no a Ley de Seguridad Interior

La lucha contra la delincuencia pasa por la revisión y fortalecimiento de nuestras policías y autoridades civiles
Leer Noticia

ONU y CNDH llaman al gobierno mexicano y al Senado a no aprobar Ley de Seguridad

Por lo anterior, la CNDH y la ONU-DH consideran que no existen las condiciones propicias para aprobar el Proyecto de Ley durante el proceso legislativo
Leer Noticia

Recomendación de CNDH a la Sedena por cateo ilegal, desaparición forzada, tortura y violencia sexual cometidos en Jalisco

Ocurridas en Tepatitlán de Morelos, Jalisco, y atribuibles a efectivos adscritos al Tercer Batallón de la Brigada de Fusileros Paracaidistas.
Leer Noticia