La libertad de prensa, no se negocia ni se condiciona... se ejerce.
Estado

Vídeo Calvario sin fin para familia de Emma Gabriela Molina para obtener justicia en Yucatán

277

VISITAS
Luchan ahora contra los recursos económicos y la corrupción alimentada por el mandante del brutal feminicidio acaecido en Mérida este año

A un año del feminicidio de Emma Gabriela, imponen penas de más de 40 años a los sicarios

Ambos actuaron por encargo de su ex esposo, Martín Alberto Medina Sonda, quien purga pena en una cárcel en Tabasco los desvíos de dinero que llevó a cabo en el gobierno del ex gobernador tabasqueño Andrés Granier.
Leer Noticia

Vídeo Sicarios contratados para ejecutar a Emma Gabriela Molina, declarados culpables

Por el momento, se encuentra impune, el marido, mandante y autor intelectual del asesinato de Emma Gabriela, el tabasqueño Martín Medina Sonda.
Leer Noticia

La joven activista de EEUU contra las armas en días junta más 600 mil seguidores en Twitter

Emma tiene más seguidores en Twitter que la Asociación Nacional de Rifles de América (NRA).
Leer Noticia

La senadora panista, Gabriela Cuevas, dice adiós al PAN y se va con AMLO

La senadora panista, muy crítica de López Obrador en el pasado, enemiga acérrima del tabasqueño, anunció su cambio de bando ayer
Leer Noticia